Ahlheim - Laurenzbach Updated Ibis - Ich bekomme immer nur SEV Rosental angezeigt

Welcome to the OMSI-WebDisk!
As guest you can only see content in your selected language! Registered users can choose the visibility of other languages in their control panel, more informations here. All topics are marked with a language flag inside the forums: = English [EN], = German [DE], = French [FR].
If you're not able to speak the topic language than write in English!
  • Hallo,

    könnt Ihr mir sagen, was ich verkehrt mache?

    Egal welche IBIS ich eingebe, bei mir wir immer SEV Rosental angezeit.

    Ich versuche schon seit 3 Tagen rauszubekommen, an was das liegt.

    Die hof Datein müsste dopch richtig zugeordnet sein, denn sinst bekäme ich ja auch den SEV nicht angezeigt, oder?

  • Advertisement
  • Du gibst wahrscheinlich was falsch bei der Linie ein.

    Du musst als Linie z.B. 02300 oder 81100 eingeben und dann die Route.

    Wenn du was falsch eingibst ist klar, dass nur SEV kommt

    Liebe Grüße, dari19!

  • Du gibst wahrscheinlich was falsch bei der Linie ein.

    Du musst als Linie z.B. 02300 oder 81100 eingeben und dann die Route.

    Wenn du was falsch eingibst ist klar, dass nur SEV kommt

    Hallo,

    besten Dank, daran hat es wirklich gelegen.

    Das sind 5 EUR für die Kaffeekasse.

    Kann man an das Forum spenden?

  • Danke, Geld ist via PayPal unterwegs :)


    Eine Frage hätte ich noch, wie bekomme ich denn KI Busse auf die Karte?

    Habe schon berschiedene Ailists ausprobiert, fahre aber immer noch alleine mit meinen Bus.

    Edited once, last by TheLoneWulf: Ein Beitrag von TheLoneWulf mit diesem Beitrag zusammengefügt. ().

  • Moderator

    Added the Label Map